Enable Viacam 1.4